Excel ile Kasa Defteri

Excel ile hazırlanmış Kasa Defteri. Fikirsel açıdan bir muhasebeciye hazırlık aşaması bana ait olan basit kullanımlı bir Kasa Defteri hazırladım. Herhangi bir çaba sarfetmeden ücretli yada ücretsiz bir program kurma gereği duymadan günlük kasa gelir ve giderlerinizi tutabileceğiniz Excel dosyası… Dosyayı BURADAN indirebilirsiniz…

INDIR

1 - Günlük takvim bilgilerinin bulunduğu satır. 2- Elle girilmek zorunda olan “Önceki Günden Devreden” bakiye 3- Günlük Kasa Gelirleri 4- Günlük Kasa Giderleri 5- Önceki Günden Devreden bakiye ve Günlük Kasa Gelirlerinin bulunduğu hücre formülü  =TOPLA(C5:C29) 6- Günlük Kasa Giderleri toplamı =TOPLA(G8:G29) 7- Günlük toplam girenler – Günlük Toplam giderler =C30-G30 8- Ay içerisindeki günlerin Çalışma Sayfası olarak açılması

Soner ORHAN

Site sahibi olarak "Kapitalist", Yazarı olarak "Entellektül", Teknik tedarikçisi olarak "Amele" Bu yüzdendir ki kendini Tek Kişilik Mikro Dünya olarak adlandıran gayrı resmi bir Günce

Benzer Yazılar...

6 Yanıt

  1. erhan diyor ki:

    elinize sağlık çok işime yaradı

  2. Soner ORHAN diyor ki:

    Excel Kasa Defteri dosyasını indirmek isteyen arkadaşlar yazının üst kısmındaki “BURADAN” yazan mavi linke tıklayarak bilgisayarlarına kolayca indirebilirler. Genellikle mail yoluyla isteniyor benden ama zaten yazıda dosya mevcut.

  3. olcay diyor ki:

    elinize sağlık,fakat çoklu kasa kullanımı varmı rica etsem

  4. yusuf diyor ki:

    kasa föyü

  5. TUNCAY diyor ki:

    TEşekkürler

  6. ADA diyor ki:

    Kasa Defterini çok anlaşılır ve kullanışlı buldum.
    Ellerinize sağlık. Teşekkürler!

Add Comment Register



Bir Cevap Yazın

E-posta hesabınız yayınlanmayacak. Gerekli alanlar * ile işaretlenmişlerdir

Şu HTML etiketlerini ve özelliklerini kullanabilirsiniz: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <strike> <strong>

Yorum Onayı: