Soner Orhan'ın Tek Kişilik Mikro Güncesi

Excel ile Kasa Defteri

28 Şubat 2011 Soner ORHAN 6 Comments

Excel ile Kasa Defteri

Excel ile hazırlanmış Kasa Defteri. Fikirsel açıdan bir muhasebeciye hazırlık aşaması bana ait olan basit kullanımlı bir Kasa Defteri hazırladım. Herhangi bir çaba sarfetmeden ücretli yada ücretsiz bir program kurma gereği duymadan günlük kasa gelir ve giderlerinizi tutabileceğiniz Excel dosyası… Dosyayı BURADAN indirebilirsiniz…

 

1 - Günlük takvim bilgilerinin bulunduğu satır. 2- Elle girilmek zorunda olan “Önceki Günden Devreden” bakiye 3- Günlük Kasa Gelirleri 4- Günlük Kasa Giderleri 5- Önceki Günden Devreden bakiye ve Günlük Kasa Gelirlerinin bulunduğu hücre formülü  =TOPLA(C5:C29) 6- Günlük Kasa Giderleri toplamı =TOPLA(G8:G29) 7- Günlük toplam girenler – Günlük Toplam giderler =C30-G30 8- Ay içerisindeki günlerin Çalışma Sayfası olarak açılması

Benzer Yazılar:

bakiye, bilgisayar, çalışma sayfası, defteri, excel, formül, gelir, gider, hesap, kasa, muhasebe 2011 Yazıları, İnternet Dışı

6 Comments → “Excel ile Kasa Defteri”

  1. erhan 1 month ago   Reply

    elinize sağlık çok işime yaradı

  2. Soner ORHAN 6 months ago   Reply

    Excel Kasa Defteri dosyasını indirmek isteyen arkadaşlar yazının üst kısmındaki “BURADAN” yazan mavi linke tıklayarak bilgisayarlarına kolayca indirebilirler. Genellikle mail yoluyla isteniyor benden ama zaten yazıda dosya mevcut.

  3. olcay 10 months ago   Reply

    elinize sağlık,fakat çoklu kasa kullanımı varmı rica etsem

  4. yusuf 1 year ago   Reply

    kasa föyü

  5. TUNCAY 1 year ago   Reply

    TEşekkürler

  6. ADA 1 year ago   Reply

    Kasa Defterini çok anlaşılır ve kullanışlı buldum.
    Ellerinize sağlık. Teşekkürler!

Leave a Reply

Yorum Onayı: